SHIFT

--- Sjoerd Hooft's InFormation Technology ---

User Tools

Site Tools


q:q414
Differences

This shows you the differences between two versions of the page.

Link to this comparison view

q:q414 [2016/07/17 08:24] (current)
Line 1: Line 1:
 += Question 414 =  
 +This page is part of Q, the IT exam trainer. \\ See https://​www.getshifting.com/​q for more info \\ \\ **Question:​** \\ An administrator is upgrading vCenter Server and sees this error: \\ 
 +The DB User entered does not have the required permissions needed to install and configure vCenter Server with the selected DB. \\ 
 +Please correct the following error(s): %s \\ 
 +Which statement explain this error? 
 + \\ \\ **Description:​** \\ See <​html><​a href="​https://​kb.vmware.com/​kb/​2006904"​ target="​_blank">​here</​a></​html>​ and <​html><​a href="​https://​kb.vmware.com/​kb/​2083879"​ target="​_blank">​here</​a></​html>​ for more information. ​ \\ \\ **Correct Answer:** \\ The database is set to an unsupported compatibility mode or the permissions for the database are incorrect. \\ {{tag>​qq}} \\ 
q/q414.txt · Last modified: 2016/07/17 08:24 (external edit)